Crea sito

Accensione motore.

I problemi riscontrati (speriamo pochi!!!)

Moderatori: tipografo1971, richard1it, Dalupetto, Magodip, Nik77

Regole del forum
AVVISO IMPORTANTE PER GLI OSPITI:

Le sezioni che potete vedere senza essere registrati sono solamente una parte del Forum, pertanto lo Staff Vi invita ad iscriverVi e a partecipare attivamente al suo arricchimento.
La stessa cosa vale per gli utenti iscritti che non hanno mai postato nessun messaggio. Grazie.

Accensione motore.

Messaggioda Lupo Alfa » 14/07/2016, 6:33

Buongiorno a tutti. Ieri pomeriggio, all'accensione del motore, la macchina mi ha fatto uno scherzetto.
Appena ho girato la chiave, il motore non è partito subito! Pochi secondi 1/2 in più... come se arrivasse poco gasolio.
Ho provato per 3/4 volte...sempre uguale, poi è tornato tutto nella regola.
Avevo appena fatto gasolio alla Q8.
Sono passato in officina, mi hanno dato un'additivo per la pulizia, già messo con metà serbatoio.
Proviamo, se lo rifà lo parto dal dottore...
Vi è mai capitato?


Inviato dal mio iPhone utilizzando Tapatalk
:auto-sportbike: Al mio segnale scatenate l'inferno.
Avatar utente
Lupo Alfa
Sportage Legend
Sportage Legend
 
Messaggi: 3556
Iscritto il: 06/12/2012, 23:51
Ringraziamenti dati: 239 volte
Ringraziamenti ricevuti: 291 volte
provincia: Firenze-Prato
Status: al volante
Modello Kia: Sportage
Allestimento: Plus
Motorizzazione: 1.7 CRDI (115 cv)
Colore: White Soul
Optional: Tettino + Navi
Auto precedente: Renault Megane 1.9 td

Re: Accensione motore.

Messaggioda Dalupetto » 14/07/2016, 6:45

Non mi è mai capitato :pray:
Prima dell'inverno ti consiglio ispezione serbatoio ;)
:wave:
Immagine

Forza Alex...!
Avatar utente
Dalupetto
Moderatore
Moderatore
 
Messaggi: 19958
Iscritto il: 29/12/2012, 19:26
Località: Carpi
Ringraziamenti dati: 664 volte
Ringraziamenti ricevuti: 2741 volte
provincia: Modena
Status: al volante
Modello Kia: New Sportage 2016
Allestimento: GT Line
Motorizzazione: 2.0 CRDI (185 cv)
Colore: White Soul
Optional: Tettino + Navi + Xeno + A/T + Smart Key
Auto precedente: sportage 3 serie

Accensione motore.

Messaggioda Lupo Alfa » 14/07/2016, 10:46

Dalupetto ha scritto:Non mi è mai capitato :pray:
Prima dell'inverno ti consiglio ispezione serbatoio ;)
:wave:


Fatto questo inverno al momento del tagliando. Fatto anche pulizia pozzetto.
Se lo rifà, riguardemo tutto.
Grazie


Inviato dal mio iPhone utilizzando Tapatalk
:auto-sportbike: Al mio segnale scatenate l'inferno.
Avatar utente
Lupo Alfa
Sportage Legend
Sportage Legend
 
Messaggi: 3556
Iscritto il: 06/12/2012, 23:51
Ringraziamenti dati: 239 volte
Ringraziamenti ricevuti: 291 volte
provincia: Firenze-Prato
Status: al volante
Modello Kia: Sportage
Allestimento: Plus
Motorizzazione: 1.7 CRDI (115 cv)
Colore: White Soul
Optional: Tettino + Navi
Auto precedente: Renault Megane 1.9 td

Accensione motore.

Messaggioda Lupo Alfa » 04/09/2016, 15:57

Lo ha rifatto ancora. Sono stato in officina, mi hanno detto che potrebbe essere la valvola EGR sporca.
Non si accedere nessuna spia, al test non ci sono errori.
Forse è solo all'inizio, ancora non è completante sporca.
La macchina ha circa 60000 km.
Qualcuno ha pulito/cambiato la valvola ERG?


Inviato dal mio iPhone utilizzando Tapatalk
Ultima modifica di Lupo Alfa il 31/10/2016, 21:33, modificato 1 volta in totale.
:auto-sportbike: Al mio segnale scatenate l'inferno.
Avatar utente
Lupo Alfa
Sportage Legend
Sportage Legend
 
Messaggi: 3556
Iscritto il: 06/12/2012, 23:51
Ringraziamenti dati: 239 volte
Ringraziamenti ricevuti: 291 volte
provincia: Firenze-Prato
Status: al volante
Modello Kia: Sportage
Allestimento: Plus
Motorizzazione: 1.7 CRDI (115 cv)
Colore: White Soul
Optional: Tettino + Navi
Auto precedente: Renault Megane 1.9 td

Re: Accensione motore.

Messaggioda lucky » 05/09/2016, 0:41

La valvola egr ...?
Sembra più un problema di candelette ..
O di iniettori..
Cmq tt in garanzia..
KIA SPORTAGE 1.7 CRDI CLASS BIANCONA+ NAVI+ TETTO+ XENON +KEY SMART ORDINATA 26/03/2011 consegnata 29/11/2011
Avatar utente
lucky
Sportage Legend
Sportage Legend
 
Messaggi: 5846
Iscritto il: 17/05/2011, 20:25
Ringraziamenti dati: 76 volte
Ringraziamenti ricevuti: 148 volte
provincia: Perugia
Status: al volante
Modello Kia: Sportage
Allestimento: Class
Motorizzazione: 1.7 CRDI (115 cv)
Colore: Cassa White
Optional: Tettino + Xeno + Navi + Smart Key
Auto precedente: Hyundai

Accensione motore.

Messaggioda Lupo Alfa » 05/09/2016, 6:42

lucky ha scritto:La valvola egr ...?
Sembra più un problema di candelette ..
O di iniettori..
Cmq tt in garanzia..


Grazie

Infatti hanno detto la stessa cosa in officina.
Poiché gli è già successo su un'altra macchina con il problema alla EGR, gli sembra lo stesso problema.
Ecco perché volevo sapere se c'era qualcuno con lo stesso problema e come aveva risolto.
Inoltre potrebbe essere anche la pompa del gasolio
Purtroppo al computer non viene fuori nessun errore, vediamo vi farò sapere.
Per fortuna c'è la garanzia...


Inviato dal mio iPhone utilizzando Tapatalk
:auto-sportbike: Al mio segnale scatenate l'inferno.
Avatar utente
Lupo Alfa
Sportage Legend
Sportage Legend
 
Messaggi: 3556
Iscritto il: 06/12/2012, 23:51
Ringraziamenti dati: 239 volte
Ringraziamenti ricevuti: 291 volte
provincia: Firenze-Prato
Status: al volante
Modello Kia: Sportage
Allestimento: Plus
Motorizzazione: 1.7 CRDI (115 cv)
Colore: White Soul
Optional: Tettino + Navi
Auto precedente: Renault Megane 1.9 td

Re: Accensione motore.

Messaggioda Lupo Alfa » 31/10/2016, 21:37

Forse ho risolto, mi hanno cambiato la valvola egr da circa 3 settimane, per ora il problema è sparito.
Mi hanno detto in officina che se dovesse rifarlo, bisogna guardare altrove, candelette, iniettori oppure pompa del gasolio.
Per ora con la valvola egr nuova è perfetta, anzi la macchina si guida meglio con il motore più brillante.


Inviato dal mio iPhone utilizzando Tapatalk
:auto-sportbike: Al mio segnale scatenate l'inferno.
Avatar utente
Lupo Alfa
Sportage Legend
Sportage Legend
 
Messaggi: 3556
Iscritto il: 06/12/2012, 23:51
Ringraziamenti dati: 239 volte
Ringraziamenti ricevuti: 291 volte
provincia: Firenze-Prato
Status: al volante
Modello Kia: Sportage
Allestimento: Plus
Motorizzazione: 1.7 CRDI (115 cv)
Colore: White Soul
Optional: Tettino + Navi
Auto precedente: Renault Megane 1.9 td

Re: Accensione motore.

Messaggioda tipografo1971 » 31/10/2016, 21:52

ottimo, speriamo continui :!: :handgestures-thumbup:
Immagine

Fan Club ufficialmente riconosciuto da Kia Italia.
Avatar utente
tipografo1971
Administrator
Administrator
 
Messaggi: 39875
Iscritto il: 17/05/2011, 12:57
Ringraziamenti dati: 549 volte
Ringraziamenti ricevuti: 2322 volte
provincia: Siena
Status: al volante
Modello Kia: Cee'd SW
Allestimento: GT Line
Motorizzazione: 1.6 CRDI (110 cv)
Colore: Deluxe White
Optional: Style Pack
Auto precedente: Sportage 1.7 CRDI Class


Torna a Kia Sportage - Difetti e Problemi

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti

Privacy Policy