Crea sito
Pagina 1 di 1

Marce che non entrano piu'

MessaggioInviato: 20/11/2016, 14:36
da woody80
Buongiorno cari, ho riscontrato il problema in oggetto, in particolare:
Parcheggio ieri la macchina tutto ok, la riprendo parto, tutto ok, ad un incrocio non entra più la 1a!
Accosto e controllo le altre marce, poco a poco non entrano più nemmeno la 3a la 5a e la retro.
Sono tornato a casa con le restanti e leggendo qui discussioni simili (ma non identiche) mi convinco ad aspettare lunedì per parlare con il meccanico kia.
Stamattina riprovo, accendo, spengo, ma non era cambiato nulla. Allora smonto la centralina Italianspeed per portarla in kia come mamma l'ha fatta, riaccendo la macchina e il cambio funziona come se niente fosse!!!
Non e' possibile che le cose siano correlate lo so, ma questo è quanto, a qualcuno è mai successa una cosa in tutto o in parte simile?

Re: Marce che non entrano piu' e modulo Italianspeed

MessaggioInviato: 20/11/2016, 15:23
da ciabusporty
non centra niente.
Potresti avere un problema al sincronizzatore o al leveraggio visto che sono le dispari a non funzionare

Re: Marce che non entrano piu' e modulo Italianspeed

MessaggioInviato: 20/11/2016, 17:43
da woody80
Se fosse un problema meccanico come il leveraggio mi sembra strano che possa riprendere a funzionare correttamente così d'un tratto.. e pure il sincronizzatore, é possibile che si guasti a tratti?

Re: Marce che non entrano piu' e modulo Italianspeed

MessaggioInviato: 20/11/2016, 17:57
da Dalupetto
In ogni caso il modulo non agisce in nessun modo sul cambio :naughty:

Re: Marce che non entrano piu' e modulo Italianspeed

MessaggioInviato: 20/11/2016, 19:26
da woody80
...certo che la centralina non c'entra col cambio, ma il mistero rimane...

Re: Marce che non entrano piu' e modulo Italianspeed

MessaggioInviato: 20/11/2016, 20:33
da Magodip
Fai un giro senza modulo... sincerati che tutto funziona...rimonta il modulo e riverifica che il tutto funzioni ancora così ti togli il dubbio. C è stata una simultaneità di eventi che ti ha indotto a trarre una conclusione sbagliata . Facci sapere

Re: Marce che non entrano piu' e modulo Italianspeed

MessaggioInviato: 21/11/2016, 19:42
da woody80
il conce ha detto che la deve vedere, ma se non c'è il difetto in corso non smonterebbe il cambio! E se resto a piedi in autostrada anziché dietro casa?
Ho gia' scritto a kia, vediamo loro cosa dicono..
... ma questo blocco delle marce a qualcuno e' andato via di colpo cosi come e' successo a me?

Re: Marce che non entrano piu' e modulo Italianspeed

MessaggioInviato: 20/12/2016, 0:41
da alberto 59
anche a me succede ma solo con la prima e non sempre e io moduli non ne ho mai montati quindi...aspetto dopo natale poi passo dal conce..ciao

Re: Marce che non entrano piu' e modulo Italianspeed

MessaggioInviato: 20/12/2016, 15:54
da turriaris
Buongiorno a tutti, anche io ho riscontrato questo problema. Il tecnico mi ha consigliato di effettuare alcune verifiche per determinare se è un problema della frizione o del cambio stesso.
In questo momento riscontro anche bruschi strappi della frizione principalmente a freddo. La macchina ha 40000 KM.

Re: Marce che non entrano piu'

MessaggioInviato: 20/12/2016, 20:20
da Dalupetto
Ho modificato il titolo del primo messaggio ;)
Il modulo Italianspeed non c'entra nulla.. :naughty:
:wave: