Crea sito

fendinebbia anteriori non funzionano

I problemi riscontrati (speriamo pochi!!!)

Moderatori: tipografo1971, Dalupetto, Magodip, richard1it, pe.tulia, Nik77

Regole del forum
AVVISO IMPORTANTE PER GLI OSPITI:

Le sezioni che potete vedere senza essere registrati sono solamente una parte del Forum, pertanto lo Staff Vi invita ad iscriverVi e a partecipare attivamente al suo arricchimento.
La stessa cosa vale per gli utenti iscritti che non hanno mai postato nessun messaggio. Grazie.

fendinebbia anteriori non funzionano

Messaggioda king76 » 02/01/2017, 17:07

Buon anno a tutti! chi ha avuto il mio stesso problema? da 2 giorni ho notato che i fendinebbia non funzionano più. li ho usati 2 volte ..stamattina appena accesa l'auto ho notato che funzionavano a colpi solo ruotando la leva fino in fondo oltre il retronebbia. non segnala nessuna lampadina bruciata . mistero
KIA Sportage High Tech white snow pearl :auto-iroc: Se il mio cuore mi dice che ho ragione, andrò avanti anche contro migliaia!
Avatar utente
king76
Sportage Lover
Sportage Lover
 
Messaggi: 240
Iscritto il: 17/06/2015, 22:18
Località: mozzecane VR
Ringraziamenti dati: 202 volte
Ringraziamenti ricevuti: 25 volte
provincia: VR
Status: al volante
Modello Kia: Sportage
Allestimento: High Tech
Motorizzazione: 1.7 CRDI (115 cv)
Colore: Snow Withe Pearl
Optional: nessuno
Auto precedente: ford,mercedes,opel

Re: fendinebbia anteriori non funzionano

Messaggioda king76 » 02/01/2017, 21:04

guardando ora con una torcia vedo il vetro delle lampadine con una macchia marroncina ..il filamento è intatto. è successo ad altri?
li ho usati solo in 2 occasioni e per poco. strano...
KIA Sportage High Tech white snow pearl :auto-iroc: Se il mio cuore mi dice che ho ragione, andrò avanti anche contro migliaia!
Avatar utente
king76
Sportage Lover
Sportage Lover
 
Messaggi: 240
Iscritto il: 17/06/2015, 22:18
Località: mozzecane VR
Ringraziamenti dati: 202 volte
Ringraziamenti ricevuti: 25 volte
provincia: VR
Status: al volante
Modello Kia: Sportage
Allestimento: High Tech
Motorizzazione: 1.7 CRDI (115 cv)
Colore: Snow Withe Pearl
Optional: nessuno
Auto precedente: ford,mercedes,opel

Re: fendinebbia anteriori non funzionano

Messaggioda ciabusporty » 03/01/2017, 9:12

Prova a sostituire le lampadine. Se non risolvi almeno escludi quello.
ciabusporty
Sportage Fanatic
Sportage Fanatic
 
Messaggi: 598
Iscritto il: 13/12/2013, 11:24
Ringraziamenti dati: 12 volte
Ringraziamenti ricevuti: 48 volte
provincia: Torino
Status: ex sportagista
Modello Kia: Sportage
Allestimento: Cool
Motorizzazione: 1.7 CRDI (115 cv)
Colore: White Soul
Optional: BT & CC + Sensori
Auto precedente: Seat Leon top sport

Re: fendinebbia anteriori non funzionano

Messaggioda tipografo1971 » 03/01/2017, 9:37

fai controllare il comando di accensione, potrebbe essere quello . . .
Fan Club ufficialmente riconosciuto da Kia Italia.

Immagine
Avatar utente
tipografo1971
Administrator
Administrator
 
Messaggi: 35406
Iscritto il: 17/05/2011, 12:57
Ringraziamenti dati: 391 volte
Ringraziamenti ricevuti: 1921 volte
provincia: Siena
Status: al volante
Modello Kia: New Sportage 2016
Allestimento: GT LIne
Motorizzazione: 1.7 CRDI (141 cv)
Colore: Sunset Red
Optional: Move & Style Pack
Auto precedente: Sportage 1.7 CRDI Class

Re: fendinebbia anteriori non funzionano

Messaggioda bart1978 » 07/01/2017, 12:26

Anche a me è successo ho l appuntamento fra pochi giorni in officina per la sostituziobe del pezzo.dicono che è la manopola con cui si accendono i fendinebbia che non va
bart1978
 
Messaggi: 3
Iscritto il: 09/12/2016, 23:45
Ringraziamenti dati: 0 volta
Ringraziamenti ricevuti: 0 volta
provincia: perugia
Status: al volante
Modello Kia: Sportage
Allestimento: Cool
Motorizzazione: 1.7 CRDI (115 cv)
Colore: White Soul
Optional: nessuno
Auto precedente: bmw 320

Re: fendinebbia anteriori non funzionano

Messaggioda king76 » 12/01/2017, 17:39

bart1978 ha scritto:Anche a me è successo ho l appuntamento fra pochi giorni in officina per la sostituziobe del pezzo.dicono che è la manopola con cui si accendono i fendinebbia che non va

Penso sia lo stesso problema
KIA Sportage High Tech white snow pearl :auto-iroc: Se il mio cuore mi dice che ho ragione, andrò avanti anche contro migliaia!
Avatar utente
king76
Sportage Lover
Sportage Lover
 
Messaggi: 240
Iscritto il: 17/06/2015, 22:18
Località: mozzecane VR
Ringraziamenti dati: 202 volte
Ringraziamenti ricevuti: 25 volte
provincia: VR
Status: al volante
Modello Kia: Sportage
Allestimento: High Tech
Motorizzazione: 1.7 CRDI (115 cv)
Colore: Snow Withe Pearl
Optional: nessuno
Auto precedente: ford,mercedes,opel


Torna a Kia Sportage - Difetti e Problemi

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

Privacy Policy