Crea sito

Malfunzionamento con il freddo - Lista utenti 2016/2017

I problemi riscontrati (speriamo pochi!!!)

Moderatori: tipografo1971, Dalupetto, Magodip, richard1it, pe.tulia, Nik77

Regole del forum
AVVISO IMPORTANTE PER GLI OSPITI:

Le sezioni che potete vedere senza essere registrati sono solamente una parte del Forum, pertanto lo Staff Vi invita ad iscriverVi e a partecipare attivamente al suo arricchimento.
La stessa cosa vale per gli utenti iscritti che non hanno mai postato nessun messaggio. Grazie.

Malfunzionamento con il freddo - Lista utenti 2016/2017

Messaggioda mauro65 » 26/10/2015, 11:36

Il presente thread deve essere utilizzato solamente dai diretti interessati al problema del gasolio congelato, per inserirsi in lista.

Indicate le seguenti cose:

- nickname
- km auto
- data di immatricolazione
- ultimo tagliando
- filtro gasolio
- localita' di residenza
- e' la prima volta oppure si e' manifestato anche in precedenza ?
- temperatura a cui si e' manifestato il malfunzionamento ?
- l'auto la notte sta' in garage oppure all'aperto ?
- avete usato un'additivo, quale, a che temperatura lo avete messo ?
- quanto gasolio avevate nel serbatoio ?
- compagnia stazione di servizio e tipo di gasolio utilizzato
- sintomi, varie ed eventuali
- avete coibentato i tubi dell'impianto di alimentazione ?


UNA VOLTA INSERITI IN LISTA INVIATE UN MP A TIPOGRAFO1971 CON TUTTO QUANTO RICHIESTO NEL THREAD "COSA FARE"

Grazie della collaborazione



(eventuali commenti non inerenti saranno cancellati)
mauro65
 
Messaggi: 30
Iscritto il: 16/04/2015, 14:21
Ringraziamenti dati: 1 volta
Ringraziamenti ricevuti: 2 volte
provincia: milano
Status: al volante
Modello Kia: Sportage
Allestimento: Class
Motorizzazione: 1.7 CRDI (115 cv)
Colore: White Soul
Optional: Tetto Panoramico
Auto precedente: toyota corolla

Re: Malfunzionamento con il freddo - Lista utenti 2015/2016

Messaggioda brusco75 » 20/10/2016, 17:46

- nickname: brusco75
- km auto: 32.000 circa
- data di immatricolazione: 27/12/2014
- ultimo tagliando: 29/07/2016
- localita' di residenza: Udine
- e' la prima volta oppure si e' manifestato anche in precedenza ? Per me che ho l'auto da circa 1 mese è la prima volta.
- temperatura a cui si e' manifestato il malfunzionamento ? circa 4/5 gradi
- l'auto la notte sta' in garage oppure all'aperto ? Periodo estivo all'aperto, nel periodo invernale in garage
- avete usato un'additivo, quale, a che temperatura lo avete messo ? Non personalmente
- quanto gasolio avevate nel serbatoio ? Circa 1/4 di pieno
- compagnia stazione di servizio e tipo di gasolio utilizzato: Stazione ESSO - diesel normale
- sintomi, varie ed eventuali: riduzione potenza motore
- avete coibentato i tubi dell'impianto di alimentazione ? No, non credo
brusco75
 
Messaggi: 2
Iscritto il: 26/09/2016, 17:15
Ringraziamenti dati: 0 volta
Ringraziamenti ricevuti: 0 volta
provincia: Udine
Status: al volante
Modello Kia: Sportage
Allestimento: Class
Motorizzazione: 1.7 CRDI (115 cv)
Colore: White Soul
Optional: nessuno
Auto precedente: Audi A4 Avant

Re: Malfunzionamento con il freddo - Lista utenti 2015/2016

Messaggioda Barbins » 08/01/2017, 11:48

- nickname: Barbins
- km auto: 35.000 circa
- data di immatricolazione: 24/07/2014
- ultimo tagliando: lug_2016
- localita' di residenza :Arezzo
- e' la prima volta oppure si e' manifestato anche in precedenza ? : prima volta (non era mai stato così freddo!!)
- temperatura a cui si e' manifestato il malfunzionamento ? : -6/-7
- l'auto la notte sta' in garage oppure all'aperto ? :garage
- avete usato un'additivo, quale, a che temperatura lo avete messo ?: no additivo
- quanto gasolio avevate nel serbatoio ?: pieno
- compagnia stazione di servizio e tipo di gasolio utilizzato: esso, gasolio normale.
- sintomi, varie ed eventuali: perde potenza sopra i 2500/3000 giri, non sale proprio di giri, si imballa e se si insite col gas si spenge la macchina
- avete coibentato i tubi dell'impianto di alimentazione ?: no
Barbins
 
Messaggi: 2
Iscritto il: 12/12/2014, 10:41
Ringraziamenti dati: 5 volte
Ringraziamenti ricevuti: 0 volta
provincia: AR
Status: al volante
Modello Kia: Sportage
Allestimento: Class
Motorizzazione: 1.7 CRDI (115 cv)
Colore: White Soul
Optional: nessuno
Auto precedente: mazda 6 sw

Re: Malfunzionamento con il freddo - Lista utenti 2015/2016

Messaggioda cristian73 » 08/01/2017, 23:11

- nickname: Cristian73
- km auto: 35.000 circa
- data di immatricolazione: Novembre 2011
- ultimo tagliando: Novembre 2015
- Filtro mai sostituito
- localita' di residenza :Castano primo (mi)
- e' la prima volta oppure si e' manifestato anche in precedenza ? : prima volta
- temperatura a cui si e' manifestato il malfunzionamento ? : -6/-7
- l'auto la notte sta' in garage oppure all'aperto ? :garage
- avete usato un'additivo, quale, a che temperatura lo avete messo ?: no additivo
- quanto gasolio avevate nel serbatoio ?: metà serbatoio
- compagnia stazione di servizio e tipo di gasolio utilizzato: Q8, gasolio normale.
- sintomi, varie ed eventuali: perde potenza sopra i 2500/3000 giri, non sale proprio di giri, si imballa e se si insite col gas si spenge la macchina
- avete coibentato i tubi dell'impianto di alimentazione ?: no
Ultima modifica di cristian73 il 13/01/2017, 23:53, modificato 1 volta in totale.
cristian73
Sportage Baby
Sportage Baby
 
Messaggi: 58
Iscritto il: 06/10/2011, 19:31
Ringraziamenti dati: 0 volta
Ringraziamenti ricevuti: 0 volta
provincia: mi
Status: al volante
Modello Kia: Sportage
Allestimento: Class
Motorizzazione: 1.7 CRDI (115 cv)
Colore: Cassa White
Optional: Tetto Panoramico
Auto precedente: audi a3

Re: Malfunzionamento con il freddo - Lista utenti 2015/2016

Messaggioda luca83160 » 08/01/2017, 23:47

-nickname luca83160
-km auto 32300
-data immatricolazione 09/2013
-ultimo tagliando 08/2015 con 17200km
-località di residenza Ferrara
-è la prima volta oppure si è manifestato anche in precedenza? prima volta
-temperatura a cui si è manifestato il malfunzionamento? -8
-l'auto di notte sta in garage oppure all'aperto? dorme sempre in garage ma siccome ero in ferie questa settimana era nel parcheggio sotto all'albergo
-avevate usato un additivo, quale, a che temperatura lo avete messo? usato additivo ma non ricordo il nome ,me lo a messo il benzinaio a -5 gradi
-quanto gasolio avevate nel serbatoio? pieno
-compagnia stazione di servizio e tipo di gasolio utilizzato? Esso gasolio artico
-sintomi varie ed eventuali Perdita di potenza e successivo spegnimento del motore con accensione spia guasto motore, nel pieno di una curva in montagna,
riuscito ad arrivare in una piazzola al sole ho scaldato la macchina da fermo tenendola accellerata,
circa mezzora se non di più, ad un certo punto ho spento la macchina e una volta riaccesa la spia motore era spenta, sono ripartito
non molto convinto ma dopo la macchina andava bene, dopo ho percorso circa 350 km tra montagna e autostrada e non ho avuto problemi
-avete coibentato i tubi dell'impianto di alimentazione? no, il problema non era mai successo
luca83160
 
Messaggi: 14
Iscritto il: 08/01/2017, 12:32
Ringraziamenti dati: 3 volte
Ringraziamenti ricevuti: 2 volte
provincia: ferrara
Status: al volante
Modello Kia: Sportage
Allestimento: Class
Motorizzazione: 1.7 CRDI (115 cv)
Auto precedente: polo 9n 1.9 tdi

Re: Malfunzionamento con il freddo - Lista utenti 2015/2016

Messaggioda rickenb » 09/01/2017, 12:38

- Nickname: RickenB
- km auto: 57.800 km
- data di immatricolazione: 10/2013
- ultimo tagliando: 30.000 km - 06/2015
- localita' di residenza: Vicenza ma successo in Austria
- e' la prima volta oppure si e' manifestato anche in precedenza ? Prima volta
- temperatura a cui si e' manifestato il malfunzionamento ? -18°/-20°
- l'auto la notte sta' in garage oppure all'aperto ? All'aperto
- avete usato un'additivo, quale, a che temperatura lo avete messo ? Mezzo serbatoio gasolio non artico, mezzo gasolio artico, addittivo garantito a -20° (intera fialetta per un pieno)
- quanto gasolio avevate nel serbatoio ? In totale il pieno (vedi sopra)
- compagnia stazione di servizio e tipo di gasolio utilizzato: Metà non artico Q8, Metà artico OMV
- sintomi, varie ed eventuali: L'auto si è accesa ma dopo 2/3 km mi è morta e si è accesa la spia del motore (rischio incidente). L'auto poi si rimetteva in moto ma moriva dopo 2-3 secondi.
Chiamato assistenza stradale (officina VW vicina) che mi ha riscaldato l'auto e riconsegnata con lo stesso gasolio aggiungendo dell'addittivo per precauzione perchè non c'era ghiaccio nel serbatoio.
Fatti 300km senza problemi per rientrare a casa il giorno stesso.
- avete coibentato i tubi dell'impianto di alimentazione ? No

Ho appena scritto un messaggio privato a Tipografo1971 perchè l'officina a cui mi sono rivolto ora (qui in zona) mi ha detto di portargliela che fanno il tagliando dei 60.000 km cambiando filtro e pulendo il pozzetto dalle alghe. Il tutto a carico mio. Quindi altri soldi oltre i 325€ di carro attrezzi + intervento meccanico Austriaco!
No Sportage.... No Party... :D
rickenb
 
Messaggi: 14
Iscritto il: 16/10/2013, 12:12
Ringraziamenti dati: 0 volta
Ringraziamenti ricevuti: 0 volta
provincia: Vicenza
Status: al volante
Modello Kia: Sportage
Allestimento: Cool
Motorizzazione: 1.7 CRDI (115 cv)
Colore: Cassa White
Optional: nessuno
Auto precedente: Renault Clio

Re: Malfunzionamento con il freddo - Lista utenti 2015/2016

Messaggioda robido72 » 09/01/2017, 17:52

- Nickname: Robido72
- km auto: 96.000 km
- data di immatricolazione: 03/2013
- ultimo tagliando: 90.000 km - 09/2016
- localita' di residenza: Rimini
- e' la prima volta oppure si e' manifestato anche in precedenza ? Prima volta
- temperatura a cui si e' manifestato il malfunzionamento ? -6° (buona parte del viaggio a -3° non ho avuto alcun problema)
- l'auto la notte sta' in garage oppure all'aperto ? In Garage
- avete usato un'additivo, quale, a che temperatura lo avete messo ? No
- quanto gasolio avevate nel serbatoio ? Ultima tacca (dava autonomia 200 Km)
- compagnia stazione di servizio e tipo di gasolio utilizzato: Gasolio normale Eni
- sintomi, varie ed eventuali:Ad un certo punto si è inchiodata a 130 Km. orari con motore a 2500 Giri tra Milano e Bologna. Se davo gas calava la velocità. Quindi fino a casa sono arrivato andando ai 120 e cambiando il meno possibile
Chiamato assistenza stradale (officina VW vicina) Non è servito
- avete coibentato i tubi dell'impianto di alimentazione ? No

Ho appena scritto un messaggio privato a Tipografo1971 e sono in attesa di una sua preziosa risposta in merito per recarmi in officina
robido72
 
Messaggi: 17
Iscritto il: 04/04/2016, 14:15
Ringraziamenti dati: 3 volte
Ringraziamenti ricevuti: 1 volta
provincia: Rimini
Status: al volante
Modello Kia: Sportage
Allestimento: Cool
Motorizzazione: 1.7 CRDI (115 cv)
Colore: Dark Gun Metal
Auto precedente: Alfa 159

Re: Malfunzionamento con il freddo - Lista utenti 2015/2016

Messaggioda puma79 » 10/01/2017, 14:53

- Puma79
- 77000
- 07/2013
- 50.000 KM
- Lodi
- prima volta
- -5°
- garage
- additivo Bardahl Top Diesel Pulitore e Eni+
- pieno
- Eni\IP
- non supera i 2000 giri se accelleri si spegne e indica avaria motore spia gialla
- senza coibentazione
04\2016 ANGERA (VA)
06\2016 PASTRENGO (VR)
10\2016 AUTODROMO DI VAIRANO (PV)
12\2016 PIACENZA (PC)
Immagine
Avatar utente
puma79
Sportage Baby
Sportage Baby
 
Messaggi: 108
Iscritto il: 08/03/2016, 15:26
Località: Lodi
Ringraziamenti dati: 54 volte
Ringraziamenti ricevuti: 47 volte
provincia: Lodi
Status: al volante
Modello Kia: New Sportage 2016
Allestimento: Class
Motorizzazione: 1.7 CRDI (115 cv)
Colore: Snow Withe Pearl
Optional: nessuno
Auto precedente: Sportage2011, Rio2013

Re: Malfunzionamento con il freddo - Lista utenti 2015/2016

Messaggioda IlTeo » 10/01/2017, 18:37

- nickname Ilteo
- km auto 23000
- data di immatricolazione 04/2015
- ultimo tagliando , non ancora effettuato
- localita' di residenza : Vedano Olona (VA)
- e' la prima volta oppure si e' manifestato anche in precedenza ? si
- temperatura a cui si e' manifestato il malfunzionamento ? 1-3
- l'auto la notte sta' in garage oppure all'aperto ? aperto
- avete usato un'additivo, quale, a che temperatura lo avete messo ? no
- quanto gasolio avevate nel serbatoio ? 3/4
- compagnia stazione di servizio e tipo di gasolio utilizzato , Q8 , gasolio normale
- sintomi, varie ed eventuali : Spegnimento motore in marcia e accensione spia motore,ripartita dopo qualche minuto,si è spenta 8 volte in 3 km il tempo per portarla dal primo meccanico che trovavo
- avete coibentato i tubi dell'impianto di alimentazione ? no
IlTeo
 
Messaggi: 4
Iscritto il: 29/06/2015, 12:27
Ringraziamenti dati: 0 volta
Ringraziamenti ricevuti: 0 volta
provincia: Varese
Status: in attesa
Modello Kia: Carens
Allestimento: Cool
Motorizzazione: 1.6 ECO GPL (135 cv)
Colore: Bright Silver
Optional: Tettino + Navi

Re: Malfunzionamento con il freddo - Lista utenti 2015/2016

Messaggioda christian79 » 10/01/2017, 22:30

nickname christian79
- km auto 57700
- data di immatricolazione 03/2013
- ultimo tagliando marzo 2015 km 29000
- localita' di residenza :Granarolo dell emilia (BO)
- e' la prima volta oppure si e' manifestato anche in precedenza ? si è già manifestato
- temperatura a cui si e' manifestato il malfunzionamento ? -5
- l'auto la notte sta' in garage oppure all'aperto ? aperto
- avete usato un'additivo, quale, a che temperatura lo avete messo ? Solo i primi 9 mesi ma sono cmq rimasto a piedi
- quanto gasolio avevate nel serbatoio ?prima volta 1/2 seconda 1/4
- compagnia stazione di servizio e tipo di gasolio utilizzato :gasolio normale
- sintomi, varie ed eventuali : Spegnimento motore in marcia e accensione spia motore,ad ogni accelerata la macchina si spegneva non superano i 1500 giri
- avete coibentato i tubi dell'impianto di alimentazione ? no

P.S. La mia vettura ha il gruppo filtro riscaldatore modificato da dicembre 2013
christian79
Sportage Baby
Sportage Baby
 
Messaggi: 117
Iscritto il: 23/08/2013, 19:25
Ringraziamenti dati: 0 volta
Ringraziamenti ricevuti: 1 volta
provincia: bologna
Status: al volante
Modello Kia: Carens
Allestimento: Feel Rebel
Motorizzazione: 1.6 ECO GPL (135 cv)
Colore: Cassa White
Optional: Tetto Panoramico
Auto precedente: classe a 180 cdi

Re: Malfunzionamento con il freddo - Lista utenti 2015/2016

Messaggioda grandao » 11/01/2017, 13:23

ciao a tutti,
e' successo anche a me :thumbdown: :thumbdown:
- nickname: grandao
- km auto: 158000
- data di immatricolazione:01/2013
- ultimo tagliando: 154000
- localita' di residenza: matera
- e' la prima volta oppure si e' manifestato anche in precedenza ? anche in precedenza ma dicevano che era il gasolio sporco 2014/15
- temperatura a cui si e' manifestato il malfunzionamento ? -5 °
- l'auto la notte sta' in garage oppure all'aperto ? all'aperto.
- avete usato un'additivo, quale, a che temperatura lo avete messo ? no
- quanto gasolio avevate nel serbatoio ? il pieno
- compagnia stazione di servizio e tipo di gasolio utilizzato: ENI 4/5, eni green /1/5
- sintomi, varie ed eventuali: perdita di potenza e accesnsione spia mortore spegnimento in marcia.
- avete coibentato i tubi dell'impianto di alimentazione ? no
grandao
 
Messaggi: 11
Iscritto il: 16/01/2013, 13:42
Ringraziamenti dati: 0 volta
Ringraziamenti ricevuti: 0 volta
provincia: matera
Status: al volante
Allestimento: Feel Rebel
Motorizzazione: 1.0 ECO-GPL (67 cv)
Colore: Cassa White
Optional: Sensori Posteriori
Auto precedente: skoda octavia

Re: Malfunzionamento con il freddo - Lista utenti 2015/2016

Messaggioda randa1717 » 12/01/2017, 11:33

nickname: Randa1717
- km auto:61000
- data di immatricolazione:03/2012
- ultimo tagliando: 43000
- localita' di residenza: Limbiate (MB)
- e' la prima volta oppure si e' manifestato anche in precedenza ? gen/feb 2013, dic 2014, gen 2017
- temperatura a cui si e' manifestato il malfunzionamento ? -5
- l'auto la notte sta' in garage oppure all'aperto ? all'aperto
- avete usato un'additivo, quale, a che temperatura lo avete messo ? si stp, wyns, arexon, 0 gradi. nessun risultato
- quanto gasolio avevate nel serbatoio ?serbatoio pieno
- compagnia stazione di servizio e tipo di gasolio utilizzato: diverse
- sintomi, varie ed eventuali: calo potenza, impossibile superare 3000 giri anche a motore in folle, continui spegnimenti x macanza carburante, spia anomalia motore accesa
- avete coibentato i tubi dell'impianto di alimentazione ? no
randa1717
 
Messaggi: 12
Iscritto il: 11/10/2012, 11:51
Ringraziamenti dati: 1 volta
Ringraziamenti ricevuti: 0 volta
provincia: mb
Status: al volante
Modello Kia: Sportage
Allestimento: Active
Motorizzazione: 1.7 CRDI (115 cv)
Colore: Black Pearl
Optional: nessuno
Auto precedente: classe a

Re: Malfunzionamento con il freddo - Lista utenti 2016/2017

Messaggioda ddamett » 13/01/2017, 14:57

- nickname: ddamett
- km auto: 75000
- data di immatricolazione: 11/5/2012
- ultimo tagliando: 23/11/2015 (km 60000)
- localita' di residenza : ivrea
- e' la prima volta oppure si e' manifestato anche in precedenza ? seconda volta
- temperatura a cui si e' manifestato il malfunzionamento ? -2
- l'auto la notte sta' in garage oppure all'aperto ? garage, qualche volta all'aperto
- avete usato un'additivo, quale, a che temperatura lo avete messo ? No
- quanto gasolio avevate nel serbatoio ? Quasi Pieno
- compagnia stazione di servizio e tipo di gasolio utilizzato: ENi gasolio normale
- sintomi, varie ed eventuali: perdita di potenza, speginemto motore, spia gialla motore accesa
- avete coibentato i tubi dell'impianto di alimentazione ? No
Sportage 1.7 CRDi Class - Cassa White
On the Road 11/05/2012 (83700km)
ddamett
 
Messaggi: 34
Iscritto il: 23/04/2012, 11:25
Ringraziamenti dati: 0 volta
Ringraziamenti ricevuti: 1 volta
provincia: TO
Status: al volante
Modello Kia: Sportage
Allestimento: Class
Motorizzazione: 1.7 CRDI (115 cv)
Colore: Cassa White
Optional: Tettino + Navi
Auto precedente: Peugeot 307 XSI

Re: Malfunzionamento con il freddo - Lista utenti 2016/2017

Messaggioda Dalupetto » 13/01/2017, 15:03

Vorrei aggiungere un dato:
Ho corretto anche il primo messaggio,

Potreste scrivere cortesemente se e a quanti km è stato sostituito il filtro gasolio ?
Dopo il dato "ultimo tagliando"
Grazie
Avatar utente
Dalupetto
Moderatore
Moderatore
 
Messaggi: 14544
Iscritto il: 29/12/2012, 19:26
Località: Carpi
Ringraziamenti dati: 452 volte
Ringraziamenti ricevuti: 1945 volte
provincia: Modena
Status: al volante
Modello Kia: New Sportage 2016
Allestimento: GT Line
Motorizzazione: 2.0 CRDI (185 cv)
Colore: White Soul
Optional: Tettino + Navi + Xeno + A/T + Smart Key
Auto precedente: sportage 3 serie

Re: Malfunzionamento con il freddo - Lista utenti 2016/2017

Messaggioda confantonio » 13/01/2017, 17:13

- nickname: confantonio
- km auto: 28.800
- data di immatricolazione: 26/09/2014
- ultimo tagliando 02/08/2016
- filtro gasolio: 20/12/2016
- localita' di residenza: Sesto ed Uniti (CR)
- e' la prima volta oppure si e' manifestato anche in precedenza ? già due volte in 15 giorni
- temperatura a cui si e' manifestato il malfunzionamento ? -2
- l'auto la notte sta' in garage oppure all'aperto ? all'aperto
- avete usato un'additivo, quale, a che temperatura lo avete messo ? messo additivo Eni circa 4°C
- quanto gasolio avevate nel serbatoio ? pieno
- compagnia stazione di servizio e tipo di gasolio utilizzato Eni gasolio normale
- sintomi, varie ed eventuali: spegnimento del motore durante la marcia (una trentina di volte in 3 Km)
- avete coibentato i tubi dell'impianto di alimentazione ? No
confantonio
 
Messaggi: 3
Iscritto il: 10/01/2017, 17:07
Ringraziamenti dati: 0 volta
Ringraziamenti ricevuti: 0 volta
provincia: Cremona
Status: al volante
Modello Kia: Sportage
Allestimento: Active
Motorizzazione: 1.7 CRDI (115 cv)
Colore: White Soul
Auto precedente: citroen C5

Prossimo

Torna a Kia Sportage - Difetti e Problemi

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

Privacy Policy