Crea sito

Malfunzionamento a basse temperature 1.7 CRDI - terza serie

I problemi riscontrati (speriamo pochi!!!)

Moderatori: tipografo1971, richard1it, Dalupetto, Magodip, Nik77

Regole del forum
AVVISO IMPORTANTE PER GLI OSPITI:

Le sezioni che potete vedere senza essere registrati sono solamente una parte del Forum, pertanto lo Staff Vi invita ad iscriverVi e a partecipare attivamente al suo arricchimento.
La stessa cosa vale per gli utenti iscritti che non hanno mai postato nessun messaggio. Grazie.

Re: problemi di pressione

Messaggioda guilio » 22/01/2012, 20:32

tipografo1971 ha scritto:
TheMex ha scritto:da come descrivi il guasto sembrerebbe la pompa del gasolio, infatti questa manda in pressione gli iniettori, forse al primo avvio non pressurizza come si deve, poi, la seconda volta che riaccendi "spinge" a dovere.

Sul QQ il problema si presentava subito, se non si aspetta qualche secondo per far andare il pressione il gasolio si avvia male a 2-3 cilindri, il motore vibra paurosamente e si accendono un sacco di spie . . . la chiamavamo "partenza terremoto" . . .

La mattina alla prima accensione provate ad aspettare qualche secondo in più, forse dipende da questo . . .


Gia' provato lasciando scaldare la macchina anche 10 minuti , ma il motore parte sempre bene. Se e quando accade il problema, esso avviene nel mio caso dopo qualche minuto di marcia.
Confermo che e' legato al freddo perche' in questi due o tre giorni di temperatura piu' alta non si e' ripresentato.
Purtroppo il freddo puo' influire sia sulla parte di alimentazione/iniezione che su quella aspirazione.

A problema presente, senza che io avessi spento la macchina, il meccanico ho attaccato lo strumento alla presa di diagnosi ed ha monitorato in tempo reale tutte le varie grandezze (guardavo anche io) e risultava tutto nella norma come se la macchina fosse perfettamente funzionante anche se vìene segnalato un codice di errore troppo generico per poter individuare con precisione la causa.
A me che ho provato il difetto mi sembra comunque chiaro che c' e' qualche problema di firmware sulla centraline che a mio parere reagisce in modo abnorme a qualche probabile disturbo temporaneo........


g.
Kia Sportage 1.7CRDi VGT Active Black Pearl Bluetooth e Sensori Parcheggio
Mai piu' KIA a casa mia: ho comprato la macchina in Italia, per circolare in Italia, con gasolio Italiano. Non chiedo altro.
guilio
Sportage Lover
Sportage Lover
 
Messaggi: 302
Iscritto il: 17/05/2011, 10:13
Ringraziamenti dati: 0 volta
Ringraziamenti ricevuti: 7 volte
provincia: ar+pg
Status: al volante
Modello Kia: Carens
Allestimento: Active
Motorizzazione: 1.6 ECO GPL (135 cv)
Colore: Black Pearl
Optional: BT & CC + Sensori
Auto precedente: Astra H SW 1.7CDTI

Re: problemi di pressione

Messaggioda tipografo1971 » 23/01/2012, 10:35

fragio53 ha scritto:stesso difetto lo avevano i motori renault
alla prima partenza si avviava a 2 cilindri bastava spegere e riaccendere e tutto era ok
era un problema di centralina a detta dei clienti renault il motore 1400 diesel se li è portati sino alla tomba

Infatti il 1.5 DCI del QQ è Renault . . .

guilio ha scritto:Gia' provato lasciando scaldare la macchina anche 10 minuti , ma il motore parte sempre bene. Se e quando accade il problema, esso avviene nel mio caso dopo qualche minuto di marcia.
Confermo che e' legato al freddo perche' in questi due o tre giorni di temperatura piu' alta non si e' ripresentato.
Purtroppo il freddo puo' influire sia sulla parte di alimentazione/iniezione che su quella aspirazione.

A problema presente, senza che io avessi spento la macchina, il meccanico ho attaccato lo strumento alla presa di diagnosi ed ha monitorato in tempo reale tutte le varie grandezze (guardavo anche io) e risultava tutto nella norma come se la macchina fosse perfettamente funzionante anche se vìene segnalato un codice di errore troppo generico per poter individuare con precisione la causa.
A me che ho provato il difetto mi sembra comunque chiaro che c' e' qualche problema di firmware sulla centraline che a mio parere reagisce in modo abnorme a qualche probabile disturbo temporaneo........

non ho detto che devi far scaldare la macchina, ma accendere il quadro e aspettare un pòdi più prima di mettere in moto, per far andare in pressione la pompa del gasolio ;)
Immagine

Fan Club ufficialmente riconosciuto da Kia Italia.
Avatar utente
tipografo1971
Administrator
Administrator
 
Messaggi: 40045
Iscritto il: 17/05/2011, 12:57
Ringraziamenti dati: 552 volte
Ringraziamenti ricevuti: 2331 volte
provincia: Siena
Status: al volante
Modello Kia: Cee'd SW
Allestimento: GT Line
Motorizzazione: 1.6 CRDI (110 cv)
Colore: Deluxe White
Optional: Style Pack
Auto precedente: Sportage 1.7 CRDI Class

Re: problemi di pressione

Messaggioda TheMex » 23/01/2012, 15:23

Quoto quanto detto da Tip, il fatto che questo difetto si evidenzia di più a freddo potrebbe esser giustificato dal fatto che con temperature particolarmente basse la combustione è ancora più difficile, inoltre il gasolio tende ad addensarsi (solidificazione delle paraffine) creando ulteriore sforzo alla pompa......che comunque ritengo abbia un problema....prova a fare come diciamo noi, cioè gira il quadro e attendi alcuni secondi prima di avviare il motore....
Immagine
Avatar utente
TheMex
Sportage Maniac
Sportage Maniac
 
Messaggi: 1511
Iscritto il: 20/07/2011, 16:26
Località: Livorno
Ringraziamenti dati: 14 volte
Ringraziamenti ricevuti: 2 volte
provincia: Livorno
Status: al volante
Modello Kia: Soul
Allestimento: You Soul
Motorizzazione: 1.6 CRDI (136 cv)
Colore: Free Soul
Optional: Style Pack
Auto precedente: Sportage 2.0 Crdi Awd class

Re: problemi di pressione

Messaggioda guilio » 23/01/2012, 18:04

tipografo1971 ha scritto:
fragio53 ha scritto:stesso difetto lo avevano i motori renault
alla prima partenza si avviava a 2 cilindri bastava spegere e riaccendere e tutto era ok
era un problema di centralina a detta dei clienti renault il motore 1400 diesel se li è portati sino alla tomba

Infatti il 1.5 DCI del QQ è Renault . . .

guilio ha scritto:Gia' provato lasciando scaldare la macchina anche 10 minuti , ma il motore parte sempre bene. Se e quando accade il problema, esso avviene nel mio caso dopo qualche minuto di marcia.
Confermo che e' legato al freddo perche' in questi due o tre giorni di temperatura piu' alta non si e' ripresentato.
Purtroppo il freddo puo' influire sia sulla parte di alimentazione/iniezione che su quella aspirazione.

A problema presente, senza che io avessi spento la macchina, il meccanico ho attaccato lo strumento alla presa di diagnosi ed ha monitorato in tempo reale tutte le varie grandezze (guardavo anche io) e risultava tutto nella norma come se la macchina fosse perfettamente funzionante anche se vìene segnalato un codice di errore troppo generico per poter individuare con precisione la causa.
A me che ho provato il difetto mi sembra comunque chiaro che c' e' qualche problema di firmware sulla centraline che a mio parere reagisce in modo abnorme a qualche probabile disturbo temporaneo........

non ho detto che devi far scaldare la macchina, ma accendere il quadro e aspettare un pòdi più prima di mettere in moto, per far andare in pressione la pompa del gasolio ;)


Tip,
tentar non nuoce ed al prossimo freddo vedro' se fa differenza ....... ma non credo che risolvera' perche' se cosi' fosse la macchina da subito dovrebbe partire male. Ma almeno fino ad oggi l'auto anche con il freddo parte sempre bene, con motore pieno ed il problema compare (quando compare) solo dopo alcuni minuti di marcia........

g.
Kia Sportage 1.7CRDi VGT Active Black Pearl Bluetooth e Sensori Parcheggio
Mai piu' KIA a casa mia: ho comprato la macchina in Italia, per circolare in Italia, con gasolio Italiano. Non chiedo altro.
guilio
Sportage Lover
Sportage Lover
 
Messaggi: 302
Iscritto il: 17/05/2011, 10:13
Ringraziamenti dati: 0 volta
Ringraziamenti ricevuti: 7 volte
provincia: ar+pg
Status: al volante
Modello Kia: Carens
Allestimento: Active
Motorizzazione: 1.6 ECO GPL (135 cv)
Colore: Black Pearl
Optional: BT & CC + Sensori
Auto precedente: Astra H SW 1.7CDTI

Re: problemi di pressione

Messaggioda tipografo1971 » 23/01/2012, 18:49

è una prova, auguriamoci che sia la soluzione !!! ;)
Immagine

Fan Club ufficialmente riconosciuto da Kia Italia.
Avatar utente
tipografo1971
Administrator
Administrator
 
Messaggi: 40045
Iscritto il: 17/05/2011, 12:57
Ringraziamenti dati: 552 volte
Ringraziamenti ricevuti: 2331 volte
provincia: Siena
Status: al volante
Modello Kia: Cee'd SW
Allestimento: GT Line
Motorizzazione: 1.6 CRDI (110 cv)
Colore: Deluxe White
Optional: Style Pack
Auto precedente: Sportage 1.7 CRDI Class

Re: problemi di pressione

Messaggioda TheMex » 23/01/2012, 19:00

Comunque credo che un problema ci sia...quello che non mi quadra è che l'auto non dà la minima spia accesa.
Immagine
Avatar utente
TheMex
Sportage Maniac
Sportage Maniac
 
Messaggi: 1511
Iscritto il: 20/07/2011, 16:26
Località: Livorno
Ringraziamenti dati: 14 volte
Ringraziamenti ricevuti: 2 volte
provincia: Livorno
Status: al volante
Modello Kia: Soul
Allestimento: You Soul
Motorizzazione: 1.6 CRDI (136 cv)
Colore: Free Soul
Optional: Style Pack
Auto precedente: Sportage 2.0 Crdi Awd class

Re: problemi di pressione

Messaggioda tipografo1971 » 24/01/2012, 13:08

potrebbe essere gasolio sporco ?
La macchina va a "singhiozzi" ?
Immagine

Fan Club ufficialmente riconosciuto da Kia Italia.
Avatar utente
tipografo1971
Administrator
Administrator
 
Messaggi: 40045
Iscritto il: 17/05/2011, 12:57
Ringraziamenti dati: 552 volte
Ringraziamenti ricevuti: 2331 volte
provincia: Siena
Status: al volante
Modello Kia: Cee'd SW
Allestimento: GT Line
Motorizzazione: 1.6 CRDI (110 cv)
Colore: Deluxe White
Optional: Style Pack
Auto precedente: Sportage 1.7 CRDI Class

Re: problemi di pressione

Messaggioda guilio » 24/01/2012, 16:48

tipografo1971 ha scritto:potrebbe essere gasolio sporco ?
La macchina va a "singhiozzi" ?


No, la macchina va liscia.
Visto le mie percorrenze, nel frattempo, ho gia' fatto 3 o 4 pieni ma mi servo sempre dagli stessi due distributori nei quali sono 20 anni che faccio il pieno. Il filtro gasolio e' stato sostituito per precauzione, ma il conce ha detto che era pulitissimo come nuovo, tanto che non lo ha nenche buttato.....
Quando avviene il misfatto, la limitazione in performance e' dettata dalla centralina, tutti i parametri di pressione, quantita' aria e scarico monitorati tramite presa OBD risultano conformi ai valori attesi.

g.
Kia Sportage 1.7CRDi VGT Active Black Pearl Bluetooth e Sensori Parcheggio
Mai piu' KIA a casa mia: ho comprato la macchina in Italia, per circolare in Italia, con gasolio Italiano. Non chiedo altro.
guilio
Sportage Lover
Sportage Lover
 
Messaggi: 302
Iscritto il: 17/05/2011, 10:13
Ringraziamenti dati: 0 volta
Ringraziamenti ricevuti: 7 volte
provincia: ar+pg
Status: al volante
Modello Kia: Carens
Allestimento: Active
Motorizzazione: 1.6 ECO GPL (135 cv)
Colore: Black Pearl
Optional: BT & CC + Sensori
Auto precedente: Astra H SW 1.7CDTI

Re: problemi di pressione

Messaggioda lucky » 24/01/2012, 19:04

Dove la fai vedere? da Ticchioni?
KIA SPORTAGE 1.7 CRDI CLASS BIANCONA+ NAVI+ TETTO+ XENON +KEY SMART ORDINATA 26/03/2011 consegnata 29/11/2011
Avatar utente
lucky
Sportage Legend
Sportage Legend
 
Messaggi: 5866
Iscritto il: 17/05/2011, 20:25
Ringraziamenti dati: 76 volte
Ringraziamenti ricevuti: 150 volte
provincia: Perugia
Status: al volante
Modello Kia: Sportage
Allestimento: Class
Motorizzazione: 1.7 CRDI (115 cv)
Colore: Cassa White
Optional: Tettino + Xeno + Navi + Smart Key
Auto precedente: Hyundai

Re: problemi di pressione

Messaggioda guilio » 24/01/2012, 20:21

lucky ha scritto:Dove la fai vedere? da Ticchioni?

Il concessionario da cui l'ho presa dipende da Tamburini e l'hanno controllata sia nell'officina loro che in quella della sede di Cortona.....

g.
Kia Sportage 1.7CRDi VGT Active Black Pearl Bluetooth e Sensori Parcheggio
Mai piu' KIA a casa mia: ho comprato la macchina in Italia, per circolare in Italia, con gasolio Italiano. Non chiedo altro.
guilio
Sportage Lover
Sportage Lover
 
Messaggi: 302
Iscritto il: 17/05/2011, 10:13
Ringraziamenti dati: 0 volta
Ringraziamenti ricevuti: 7 volte
provincia: ar+pg
Status: al volante
Modello Kia: Carens
Allestimento: Active
Motorizzazione: 1.6 ECO GPL (135 cv)
Colore: Black Pearl
Optional: BT & CC + Sensori
Auto precedente: Astra H SW 1.7CDTI

Re: problemi di pressione

Messaggioda tipografo1971 » 25/01/2012, 13:23

Io stavo per prendere una pronta consegna a Cortona . . .

Speriamo che individuano il problema e capiscano dove intervenire . . .
Immagine

Fan Club ufficialmente riconosciuto da Kia Italia.
Avatar utente
tipografo1971
Administrator
Administrator
 
Messaggi: 40045
Iscritto il: 17/05/2011, 12:57
Ringraziamenti dati: 552 volte
Ringraziamenti ricevuti: 2331 volte
provincia: Siena
Status: al volante
Modello Kia: Cee'd SW
Allestimento: GT Line
Motorizzazione: 1.6 CRDI (110 cv)
Colore: Deluxe White
Optional: Style Pack
Auto precedente: Sportage 1.7 CRDI Class

Re: problemi di pressione

Messaggioda WSPORT » 25/01/2012, 21:04

Proprio oggi pensavo che con questo freddo la mia Sporty va liscia come l'olio ... al contrario di quando avevo la 147 !
Secondo me è un problema di carburante perchè a me a -1 va che è una bellezza al mattino!
Al volante dal 30 gennaio 2011
Avatar utente
WSPORT
Sportage Lover
Sportage Lover
 
Messaggi: 348
Iscritto il: 17/05/2011, 9:38
Località: Foggia
Ringraziamenti dati: 0 volta
Ringraziamenti ricevuti: 0 volta
provincia: FG
Status: al volante
Modello Kia: Carens
Allestimento: Active
Motorizzazione: 1.6 ECO GPL (135 cv)
Colore: Cassa White
Optional: Navi
Auto precedente: Alfa 147 1.9 jtd

Re: problemi di pressione

Messaggioda codino66 » 25/01/2012, 21:20

Al mattino accensione immediata subito operativa, mai scaldare a fermo parti piano e quando arriva a temperatura puoi darghe dentro. innesto marce otimo anche se stamattina segnava -6 nessunissimo problema.ah uso gasolio sloveno a 1312 euro litro
Avatar utente
codino66
Sportage Baby
Sportage Baby
 
Messaggi: 137
Iscritto il: 20/08/2011, 14:01
Località: Gradisca d'isonzo
Ringraziamenti dati: 0 volta
Ringraziamenti ricevuti: 0 volta
provincia: gorizia
Status: al volante
Modello Kia: Carens
Allestimento: Cool
Motorizzazione: 1.6 ECO GPL (135 cv)
Colore: Cassa White
Optional: Xeno + Navi
Auto precedente: y10

Re: problemi di pressione

Messaggioda TheMex » 25/01/2012, 23:36

codino66 ha scritto:.....ah uso gasolio sloveno a 1312 euro litro

Ecco questo potevi evitare di scriverlo...... :angry-tappingfoot: :D
E noi qui in Italia a 1,70 euro/litro :angry-banghead: :angry-cussingblack:
Immagine
Avatar utente
TheMex
Sportage Maniac
Sportage Maniac
 
Messaggi: 1511
Iscritto il: 20/07/2011, 16:26
Località: Livorno
Ringraziamenti dati: 14 volte
Ringraziamenti ricevuti: 2 volte
provincia: Livorno
Status: al volante
Modello Kia: Soul
Allestimento: You Soul
Motorizzazione: 1.6 CRDI (136 cv)
Colore: Free Soul
Optional: Style Pack
Auto precedente: Sportage 2.0 Crdi Awd class

Re: problemi di pressione

Messaggioda lucky » 26/01/2012, 19:15

codino66 ha scritto:Al mattino accensione immediata subito operativa, mai scaldare a fermo parti piano e quando arriva a temperatura puoi darghe dentro. innesto marce otimo anche se stamattina segnava -6 nessunissimo problema.ah uso gasolio sloveno a 1312 euro litro

Azzzzz praticamente uno stipendio!!!LITRO!!! :scared-eek:
KIA SPORTAGE 1.7 CRDI CLASS BIANCONA+ NAVI+ TETTO+ XENON +KEY SMART ORDINATA 26/03/2011 consegnata 29/11/2011
Avatar utente
lucky
Sportage Legend
Sportage Legend
 
Messaggi: 5866
Iscritto il: 17/05/2011, 20:25
Ringraziamenti dati: 76 volte
Ringraziamenti ricevuti: 150 volte
provincia: Perugia
Status: al volante
Modello Kia: Sportage
Allestimento: Class
Motorizzazione: 1.7 CRDI (115 cv)
Colore: Cassa White
Optional: Tettino + Xeno + Navi + Smart Key
Auto precedente: Hyundai

PrecedenteProssimo

Torna a Kia Sportage - Difetti e Problemi

Chi c’è in linea

Visitano il forum: Nessuno e 6 ospiti

Privacy Policy