Crea sito

Malfunzionamento con il freddo - Lista utenti 2017/2018

I problemi riscontrati (speriamo pochi!!!)

Moderatori: tipografo1971, pe.tulia, richard1it, Dalupetto, Magodip, Nik77

Regole del forum
AVVISO IMPORTANTE PER GLI OSPITI:

Le sezioni che potete vedere senza essere registrati sono solamente una parte del Forum, pertanto lo Staff Vi invita ad iscriverVi e a partecipare attivamente al suo arricchimento.
La stessa cosa vale per gli utenti iscritti che non hanno mai postato nessun messaggio. Grazie.

Malfunzionamento con il freddo - Lista utenti 2017/2018

Messaggioda HeavyManto » 21/11/2017, 15:33

Dalupetto ha scritto:Il presente thread deve essere utilizzato solamente dai diretti interessati al problema del gasolio congelato, per inserirsi in lista.

Indicate le seguenti cose:

- nickname
- km auto
- data di immatricolazione
- ultimo tagliando data e km.
- filtro gasolio già sostituito ? Da quanti Km. ?
- localita' di residenza
- e' la prima volta oppure si e' manifestato anche in precedenza ?
- temperatura a cui si e' manifestato il malfunzionamento ?
- l'auto la notte sta' in garage oppure all'aperto ?
- avete usato un'additivo, quale, a che temperatura lo avete messo ?
- quanto gasolio avevate nel serbatoio ?
- compagnia stazione di servizio e tipo di gasolio utilizzato
- sintomi, varie ed eventuali
- avete coibentato i tubi dell'impianto di alimentazione ?


UNA VOLTA INSERITI IN LISTA INVIATE UN MP A TIPOGRAFO1971 CON TUTTO QUANTO RICHIESTO NEL THREAD "COSA FARE"

Grazie della collaborazione



(eventuali commenti non inerenti saranno cancellati)




- nickname HeavyManto
- km auto: 75.000
- data di immatricolazione: 8/2014
- ultimo tagliando: 4/2017
- filtro gasolio: cambiato al tagliando
- localita' di residenza: Cerea (VR)
- e' la prima volta oppure si e' manifestato anche in precedenza ? Ogni tanto boffinchiava ma spenta in marcia la prima.
- temperatura a cui si e' manifestato il malfunzionamento ? 1-3 gradi
- l'auto la notte sta' in garage oppure all'aperto ? Garage coibentato
- avete usato un'additivo, quale, a che temperatura lo avete messo ? no
- quanto gasolio avevate nel serbatoio ? 3/4
- compagnia stazione di servizio e tipo di gasolio utilizzato: Agip, Q8
- sintomi, varie ed eventuali: L' auto ha strattonato, il motore è rimasto acceso ma perdeva potenza, se acceleravo non succedeva niente. Le prime 2 volte non si è accesa la spia gialla, la terza si.
- avete coibentato i tubi dell'impianto di alimentazione ? NO

UNA VOLTA INSERITI IN LISTA INVIATE UN MP A TIPOGRAFO1971 CON TUTTO QUANTO RICHIESTO NEL THREAD "COSA FARE"
HeavyManto
Sportage Lover
Sportage Lover
 
Messaggi: 332
Iscritto il: 10/04/2014, 12:18
Ringraziamenti dati: 37 volte
Ringraziamenti ricevuti: 8 volte
provincia: verona
Status: al volante
Modello Kia: Carens
Allestimento: Rebel
Motorizzazione: 1.6 ECO GPL (135 cv)
Colore: Signal Red
Optional: Techno Pack

Re: Malfunzionamento con il freddo - Lista utenti 2016/2017

Messaggioda mignopeg » 29/11/2017, 9:41

- nickname: mignopeg
- km auto: 79000 km
- data di immatricolazione: 2014
- ultimo tagliando: 11/2016, prenotato per dicembre 2017 ora
- filtro gasolio: cambiato a 27.000 km
- localita' di residenza : Cremona
- e' la prima volta oppure si e' manifestato anche in precedenza ?: prima volta che mi si spegne mentre vado
- temperatura a cui si e' manifestato il malfunzionamento ?: 1 grado
- l'auto la notte sta' in garage oppure all'aperto ? - : aperto
avete usato un'additivo, quale, a che temperatura lo avete messo ?: mi hanno consigliato l’additivo ma non ancora messo
- quanto gasolio avevate nel serbatoio ?: alle seconda tacca
- compagnia stazione di servizio e tipo di gasolio utilizzato: keropetrol, Diesel normale
- sintomi, varie ed eventuali: vuoti ne ha sempre fatti anche a filtro nuovo, ieri per la prima volta si è spenta
- avete coibentato i tubi dell'impianto di alimentazione ?: non capisco esattamente la domanda ma credo di no
mignopeg
 
Messaggi: 5
Iscritto il: 29/11/2017, 8:23
Ringraziamenti dati: 0 volta
Ringraziamenti ricevuti: 0 volta
provincia: Cremona
Status: al volante
Modello Kia: Sportage
Allestimento: Active
Motorizzazione: 1.7 CRDI (115 cv)
Auto precedente: Meriva

Re: Malfunzionamento con il freddo - Lista utenti 2017/2018

Messaggioda NESTE » 14/12/2017, 10:15

- nickname Neste
- km auto: 36.000
- data di immatricolazione: 6/2015
- ultimo tagliando: 6/2017
- filtro gasolio: mai cambiato
- localita' di residenza: Erba (CO)
- e' la prima volta oppure si e' manifestato anche in precedenza ? è successo solo una volta anche a dicembre dell’anno scorso
- temperatura a cui si e' manifestato il malfunzionamento ? 1 grado
- l'auto la notte sta' in garage oppure all'aperto ? Aperto
- avete usato un'additivo, quale, a che temperatura lo avete messo ? si, marca WYNN’S – ICE PROOF FOR DIESEL, 6 gradi
- quanto gasolio avevate nel serbatoio ? pieno
- compagnia stazione di servizio e tipo di gasolio utilizzato: Agip, Q8
- sintomi, varie ed eventuali: L' auto ha strattonato, il motore è rimasto acceso ma perdeva potenza, se acceleravo si spegneva. Spia gialla accesa fissa. Successo la prima volta giovedì scorso, auto rimasta ferma fino a lunedì, usata lunedì e mercoledì, spenta 2 volte
- avete coibentato i tubi dell'impianto di alimentazione ? NO
NESTE
 
Messaggi: 3
Iscritto il: 23/01/2015, 9:39
Ringraziamenti dati: 0 volta
Ringraziamenti ricevuti: 0 volta
provincia: como
Status: aspirante
Modello Kia: Carens
Allestimento: Cool
Motorizzazione: 1.6 ECO GPL (135 cv)
Colore: Machine Silver


Torna a Kia Sportage - Difetti e Problemi

Chi c’è in linea

Visitano il forum: Baffo61 e 3 ospiti

Privacy Policy