Crea sito

spia malfunzionamento accesa

I problemi riscontrati (speriamo pochi!!!)

Moderatori: tipografo1971, richard1it, Dalupetto, Magodip, Nik77

Regole del forum
AVVISO IMPORTANTE PER GLI OSPITI:

Le sezioni che potete vedere senza essere registrati sono solamente una parte del Forum, pertanto lo Staff Vi invita ad iscriverVi e a partecipare attivamente al suo arricchimento.
La stessa cosa vale per gli utenti iscritti che non hanno mai postato nessun messaggio. Grazie.

Re: spia malfunzionamento accesa

Messaggioda MAURIB » 26/09/2019, 11:36

aggiornamento
la questione spia avaria motore è stata risolta. E' stato sostituito il sensore albero motore.
Grazie al cielo la vettura è ancora nel pieno della garanzia settennale
MAURIB
 
Messaggi: 9
Iscritto il: 11/02/2018, 19:18
Ringraziamenti dati: 0 volta
Ringraziamenti ricevuti: 0 volta
provincia: MB
Status: aspirante
Modello Kia: New Sportage 2016
Allestimento: GT Line
Motorizzazione: 2.0 CRDI (136 cv)
Colore: Dark Soul
Optional: Sensori Posteriori
Auto precedente: IX35

Re: spia malfunzionamento accesa

Messaggioda Dalupetto » 26/09/2019, 11:47

Bene così :thumbup:
:wave:
Immagine

Forza Alex...!
Avatar utente
Dalupetto
Moderatore
Moderatore
 
Messaggi: 20067
Iscritto il: 29/12/2012, 19:26
Località: Carpi
Ringraziamenti dati: 670 volte
Ringraziamenti ricevuti: 2755 volte
provincia: Modena
Status: al volante
Modello Kia: New Sportage 2016
Allestimento: GT Line
Motorizzazione: 2.0 CRDI (185 cv)
Colore: White Soul
Optional: Tettino + Navi + Xeno + A/T + Smart Key
Auto precedente: sportage 3 serie

Re: spia malfunzionamento accesa

Messaggioda albianir » 21/02/2020, 9:49

tipografo1971 ha scritto:Bene Labba sò proprio contento . . . e mi pareva strano che fosse il filtro . . . una cosa sola . . . questa "valvola di aspirazione" sarà mica la valvola EGR :?:

. . . perchè potrebbe essere la causa dei vuoti di erogazione e se mi dici che dopo averci "armeggiato" adesso senti un'erogazione più fluida, potrei averci preso . . .

Fammi sapere, in caso chiamali e fatti spiegare per bene di quale valvola si tratta.

GRAZIE di cuore.



Vuoti di erogazione lo sta facendo sempre piu spesso anche a me dopo 7 anni e 105kkm. Ho messo un paio di volte il liquido per pulire iniettori stanno si è accesa fissa la fatidica spia gialla. Vediamo se sparisce ma sarà il caso di farla controllare ma ho il terrore!!!!
Avatar utente
albianir
Sportage Lover
Sportage Lover
 
Messaggi: 259
Iscritto il: 14/10/2012, 15:59
Ringraziamenti dati: 0 volta
Ringraziamenti ricevuti: 0 volta
provincia: FI
Status: al volante
Allestimento: Feel Rebel
Motorizzazione: 1.0 ECO-GPL (67 cv)
Colore: Cassa White
Optional: Tetto Panoramico
Auto precedente: VW Passat

Re: spia malfunzionamento accesa

Messaggioda tipografo1971 » 21/02/2020, 10:11

la spia gialla potrebbe anche essere legata al filtro del gasolio da sostituire che ha causato una fase di bassa pressione nel carburante ... vai in officina e falla collegare al pc per vedere che errore registra la centralina.
Immagine

Fan Club ufficialmente riconosciuto da Kia Italia.
Avatar utente
tipografo1971
Administrator
Administrator
 
Messaggi: 39980
Iscritto il: 17/05/2011, 12:57
Ringraziamenti dati: 551 volte
Ringraziamenti ricevuti: 2330 volte
provincia: Siena
Status: al volante
Modello Kia: Cee'd SW
Allestimento: GT Line
Motorizzazione: 1.6 CRDI (110 cv)
Colore: Deluxe White
Optional: Style Pack
Auto precedente: Sportage 1.7 CRDI Class

Re: spia malfunzionamento accesa

Messaggioda MAURIB » 05/08/2020, 20:53

ciao a tutti
a distanza di un anno mi trovo con lo stesso problema denunciato un anno fa
Rifornimento di gasolio percorsi circa 60 km fino al paese di destino, parcheggio la prima volta , riprendo la vettura e mi fermo nuovamente per ulteriori acquisti, vado al parcheggio per riprendere la vettura e.........non riparte.
Stessa dinamica temporale di un anno fa.
La sfiga vuole che tutto questo capita nel periodo feriale, ovviamenrte le concessionarie con i clienti ........diciamo occasionali .........prima pensano ai loro abituali e poi col tempo agli altri. Sta di fatto che la vettura è stata portata in concessionaria e ad oggi non ho idea di quale sia il problema.
E come lo scorso anno dovrò attendere il buon cuore e la disponibiltà della concessionaria.
kia .......ottimo investimento???????? mah ...inizio ad avere dei seri dubbi!!!!!! :angry-screaming:
MAURIB
 
Messaggi: 9
Iscritto il: 11/02/2018, 19:18
Ringraziamenti dati: 0 volta
Ringraziamenti ricevuti: 0 volta
provincia: MB
Status: aspirante
Modello Kia: New Sportage 2016
Allestimento: GT Line
Motorizzazione: 2.0 CRDI (136 cv)
Colore: Dark Soul
Optional: Sensori Posteriori
Auto precedente: IX35

Re: spia malfunzionamento accesa

Messaggioda tipografo1971 » 06/08/2020, 9:19

segnala tutto a Kia Italia scrivendo tramite il "form" della sezione "contatti" ... magari chiedi di sollecitare il ripristino ...
Immagine

Fan Club ufficialmente riconosciuto da Kia Italia.
Avatar utente
tipografo1971
Administrator
Administrator
 
Messaggi: 39980
Iscritto il: 17/05/2011, 12:57
Ringraziamenti dati: 551 volte
Ringraziamenti ricevuti: 2330 volte
provincia: Siena
Status: al volante
Modello Kia: Cee'd SW
Allestimento: GT Line
Motorizzazione: 1.6 CRDI (110 cv)
Colore: Deluxe White
Optional: Style Pack
Auto precedente: Sportage 1.7 CRDI Class

Re: spia malfunzionamento accesa

Messaggioda MAURIB » 06/09/2020, 18:30

Fatto segnalazione telefonica a Servizio CLIENTI, non ho risolto nulla, tant'è che oggi mi trovo nella stessa situazione denunciata col messaggio precedente.
Riepilogo velocemente, dopo la sostituzione della pompa alta pressione gasolio, la macchina ha presentato lo stesso problema due giorni dopo, mi sono recato presso la concessionaria che aveva effettuato la riparazione,ha eseguito il test e mi viene riferito che tutto è a posto. :angry-screaming:
Riparto faccio gasolio stazione di rifornimento IP , la macchina non parte, dopo vari tentativi si rimette in moto e finalmente dopo un calvario di un mese , ritorno a casa.
Nel frattempo percorro non più di 200 KM , stamattina vado in box per riprendere la vettura e..........di nuovo ferma, non parte.
Domani col carro attrezzi la riporto presso una concessionaria vicina e vediamo cosa succede!
Comunque ho compilato anche il FORM segnalando tutto questo.
Mi sembra impossibile che nel giro di 3 anni (la vettura ha percorso 30500 km) mi trovo nella condizione di dover segnalare la mancanza di affidabilità di una vettura e un marchio prestigioso qual'è KIA.
Qualcuno(mi auguro nessun'altro) ha avuto il mio stesso problema?
MAURIB
 
Messaggi: 9
Iscritto il: 11/02/2018, 19:18
Ringraziamenti dati: 0 volta
Ringraziamenti ricevuti: 0 volta
provincia: MB
Status: aspirante
Modello Kia: New Sportage 2016
Allestimento: GT Line
Motorizzazione: 2.0 CRDI (136 cv)
Colore: Dark Soul
Optional: Sensori Posteriori
Auto precedente: IX35

Precedente

Torna a Kia Sportage - Difetti e Problemi

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti

Privacy Policy