Crea sito
Pagina 1 di 1

-8 gradi. Sensori pneumatici in tilt?

MessaggioInviato: 07/01/2017, 10:45
da iodinoit
Cari tutti e buon anno.
Un caro saluto a paolo e agli amici di Barcellona!!!!!
Da quanto tempo non vi passo a trovare ma ho avuto un po'..... Di impegni.

L'auto va sempre alla grande e sono sempre più contento di essere stato tra i primi (forse il primo) a prenderla.
Voglio raccontarvi però cosa mi è successo.

Ieri sera con temperatura - 8 ho messo in moto l'auto e in sequenza si sono accese le avvertenze su tre pneumatici con pressione bassa (a 1.9).
Ho provato a spegnere ma niente.
Ho fatto una decina di km ma niente, sempre la spia accesa

Tra un po' esco (sono circa - 5) e vediamo cosa succede.
Non ho cambiato i pneumatici (quindi ho quelli normali da 19) ed ho fatto circa 11.500 km.

Vi aggiorno.

P. S. Ma con queste temperature a quanto dovrei tenere la pressione?

Inviato dal mio JAZZ utilizzando Tapatalk

Re: -8 gradi. Sensori pneumatici in tilt?

MessaggioInviato: 07/01/2017, 10:59
da tipografo1971
va tenuta almeno a 2,3 . . . meglio 2.5 bar ;)

Re: -8 gradi. Sensori pneumatici in tilt?

MessaggioInviato: 07/01/2017, 11:17
da Magodip
Ciao iodinoit ma hai controllato effettivamente la pressione dei pneumatici ?

Re: -8 gradi. Sensori pneumatici in tilt?

MessaggioInviato: 07/01/2017, 11:47
da Dalupetto
La mia stamattina segna 2.2
Temperatura -4

Re: -8 gradi. Sensori pneumatici in tilt?

MessaggioInviato: 07/01/2017, 20:35
da iodinoit
Ciao. Allora sono riuscito a trovare un distributore ma aveva un manometro del BIP. Mi ha dato tutte e 4 le gomme a 1.5. La macchina me ne segnava tre a 1.9 e una a 2.1. Le ho gonfiate a 2.3. La spia dell'auto si è spenta e adesso le da a 2.5. In settimana.verifico meglio. L'unica cosa strana (per me) è che si sono accese tutte e tre contemporaneamente. Io l'avevo attributo gelo. Forse non sarà così ma le monitoro e vi faccio sapere. Ciaooo

Inviato dal mio JAZZ utilizzando Tapatalk

Re: -8 gradi. Sensori pneumatici in tilt?

MessaggioInviato: 08/01/2017, 0:31
da Magodip
Tieni conto che con la temperatura bassa la pressione cambia notevolmente ... quindi l'elettronica non fa altro che segnalarti il valore basso. Io ho risolto usando ruote invernali senza sensori

Re: -8 gradi. Sensori pneumatici in tilt?

MessaggioInviato: 08/01/2017, 18:25
da iodinoit
Ciao mago come stai? Si ti avevo letto. Volevo fare la stessa cosa io. Cerchi da 17 e gomme invernali senza sensori. Però mi era sembrato di capire che potrebbero esserci problemi con le assicurazioni se non si mettono i sensori.

Inviato dal mio JAZZ utilizzando Tapatalk

Re: -8 gradi. Sensori pneumatici in tilt?

MessaggioInviato: 08/01/2017, 23:02
da Magodip
Ciao iodinoit, tutto bene grazie. Credo che quello che stai dicendo tu siano solo false paure ipotizzate... pensa se ad un utente dovessero guastarsi... L assicurazione potrebbe rivalersi? No dai, a mio avviso no.

Re: -8 gradi. Sensori pneumatici in tilt?

MessaggioInviato: 10/01/2017, 8:28
da iodinoit
Paolo come si fa a cambiare il titolo? Cmq confermo che i sensori funzionano bene. Nessun problema causato dal ghiaccio.

Inviato dal mio JAZZ utilizzando Tapatalk

Re: -8 gradi. Sensori pneumatici in tilt?

MessaggioInviato: 10/01/2017, 8:31
da Dalupetto
Come lo vorresti cambiare il titolo :?:

Re: -8 gradi. Sensori pneumatici in tilt?

MessaggioInviato: 10/01/2017, 8:34
da iodinoit
Mettiamolo in problemi risolti visto che i sensori non erano andati in tilt anzi....

Inviato dal mio JAZZ utilizzando Tapatalk

Re: -8 gradi. Sensori pneumatici in tilt?

MessaggioInviato: 10/01/2017, 8:37
da Dalupetto
Grazie caro :thumbup:
Fatto :wave:

Re: -8 gradi. Sensori pneumatici in tilt?

MessaggioInviato: 10/01/2017, 12:11
da drspoch
Magodip ha scritto:Ciao iodinoit, tutto bene grazie. Credo che quello che stai dicendo tu siano solo false paure ipotizzate... pensa se ad un utente dovessero guastarsi... L assicurazione potrebbe rivalersi? No dai, a mio avviso no.


un broker assicurativo che conosco mi ha detto che senza sensori si è a forte rischio di rivalsa perchè l'auto non è completa, dato che manca un componente per la sicurezza e il guidatore sa della sua mancanza (dato che si accende spia-messaggi nel cruscotto)

Re: -8 gradi. Sensori pneumatici in tilt?

MessaggioInviato: 14/01/2017, 22:18
da geronimo73
Anche a me era successo, ma poi tornando a valle, tutto ok...è normale che succeda..la temperature, influenza la pressione.

Inviato dal mio ALE-L21 utilizzando Tapatalk

Re: -8 gradi. Sensori pneumatici in tilt?

MessaggioInviato: 04/03/2017, 23:36
da ALBEA76
A me si è accesa oggi la spia pressione per un pneumatico posteriore a 2,4 bar al posto di 2,5.
Poi allarme rientrato subito .
Certo che la differenza mi sembra minima per dare allarme.