Crea sito

Autoradio senza suono

Sezione dedicata all'archiviazione dei "problemi risolti" e dei "misteri svelati" riguardanti il NEW Kia Sportage . . . quando pensate di avere un problema per prima cosa guardate in questa sezione.

Moderatori: tipografo1971, Dalupetto, Magodip, richard1it, pe.tulia, Nik77

Regole del forum
Inseriamo qui tutti i vari problemi (o presunti tali) risolti

Autoradio senza suono

Messaggioda okkibelli » 17/04/2017, 21:10

Ciao a tutti..purtroppo stasera di ritorno da colico dopo che tutto il gg è andato benissimo alla riaccensione l audio dall autoradio non esce più..ne navigatore ne Bluetooth ne aux e nemmeno gli avvisatori di tutto il tecno pack..
Sembrerebbe derivare dall ampli tipo un cavo staccato.. ma non ci voglio credere..a livello schermo funziona tutto
Non immaginate nemmeno una palla unica farsi 2h in coda senza che voli una mosca..moglie e piccole dormivano da un pezzo..
Secondo voi cosa può essere?
Ho provato a riaccenderla ma non è cambiato nulla..mah
okkibelli
Sportage Lover
Sportage Lover
 
Messaggi: 328
Iscritto il: 08/04/2016, 13:43
Località: paderno dugnano
Ringraziamenti dati: 9 volte
Ringraziamenti ricevuti: 15 volte
provincia: mi
Status: al volante
Modello Kia: New Sportage 2016
Allestimento: GT Line
Motorizzazione: 2.0 CRDI (185 cv)
Colore: Black Pearl
Optional: Techno Pack
Auto precedente: golf tsi

Re: Autoradio senza suono

Messaggioda okkibelli » 18/04/2017, 7:38

Aggiornamento..stamane all accensione tutto ok..altrimenti avrei provato con tasto reset..mah..
Unica cosa a cui ho pensato è che ho acceso autoradio appena schiacciato stare-stop..
Non è la prima volta che mi si impalla facendo così..altra volta era però bloccato lo schermo..
Doppio mah
okkibelli
Sportage Lover
Sportage Lover
 
Messaggi: 328
Iscritto il: 08/04/2016, 13:43
Località: paderno dugnano
Ringraziamenti dati: 9 volte
Ringraziamenti ricevuti: 15 volte
provincia: mi
Status: al volante
Modello Kia: New Sportage 2016
Allestimento: GT Line
Motorizzazione: 2.0 CRDI (185 cv)
Colore: Black Pearl
Optional: Techno Pack
Auto precedente: golf tsi

Re: Autoradio senza suono

Messaggioda tipografo1971 » 18/04/2017, 8:37

io credo che potrebbe essere il collegamento BT con il cellulare che a volte può fare casino . . .
Fan Club ufficialmente riconosciuto da Kia Italia.

Immagine
Avatar utente
tipografo1971
Administrator
Administrator
 
Messaggi: 35407
Iscritto il: 17/05/2011, 12:57
Ringraziamenti dati: 391 volte
Ringraziamenti ricevuti: 1922 volte
provincia: Siena
Status: al volante
Modello Kia: New Sportage 2016
Allestimento: GT LIne
Motorizzazione: 1.7 CRDI (141 cv)
Colore: Sunset Red
Optional: Move & Style Pack
Auto precedente: Sportage 1.7 CRDI Class

Re: Autoradio senza suono

Messaggioda okkibelli » 18/04/2017, 9:57

può essere perché avevo Bluetooth attivo ma anche disattivandolo non cambiava nulla
okkibelli
Sportage Lover
Sportage Lover
 
Messaggi: 328
Iscritto il: 08/04/2016, 13:43
Località: paderno dugnano
Ringraziamenti dati: 9 volte
Ringraziamenti ricevuti: 15 volte
provincia: mi
Status: al volante
Modello Kia: New Sportage 2016
Allestimento: GT Line
Motorizzazione: 2.0 CRDI (185 cv)
Colore: Black Pearl
Optional: Techno Pack
Auto precedente: golf tsi

Re: Autoradio senza suono

Messaggioda dany73 » 18/04/2017, 11:22

E' successa la stessa cosa anche a me venerdì scorso. L'impianto visualizzava tutto ma non si sentiva nulla. Solo la radio FM ma mandava il segnale a caso ai vari altoparlanti (si sentiva un po' davanti e un po' dietro). Lasciato spento la macchina qualche minuto ed è ripartito tutto. Un paio di giorni prima non ne voleva sapere di collegarsi al telefono (iPhone appena aggiornato al 10.3.1........).
Immagine
dany73
 
Messaggi: 41
Iscritto il: 24/10/2016, 11:53
Ringraziamenti dati: 0 volta
Ringraziamenti ricevuti: 4 volte
provincia: PV
Status: al volante
Modello Kia: New Sportage 2016
Allestimento: GT Line
Motorizzazione: 2.0 CRDI (185 cv)
Colore: Black Pearl
Optional: Techno Pack
Auto precedente: Hyundai Tucson

Re: Autoradio senza suono

Messaggioda okkibelli » 18/04/2017, 12:13

Anche il mio è 10.3.1 comunque strana sta cosa..sono bachi sftw questi. Che sftw naviGatore hai dany 73 ?
okkibelli
Sportage Lover
Sportage Lover
 
Messaggi: 328
Iscritto il: 08/04/2016, 13:43
Località: paderno dugnano
Ringraziamenti dati: 9 volte
Ringraziamenti ricevuti: 15 volte
provincia: mi
Status: al volante
Modello Kia: New Sportage 2016
Allestimento: GT Line
Motorizzazione: 2.0 CRDI (185 cv)
Colore: Black Pearl
Optional: Techno Pack
Auto precedente: golf tsi

Re: Autoradio senza suono

Messaggioda dany73 » 18/04/2017, 12:35

Devo controllare sul sistema, la macchina l'ho ritirata a gennaio, MY2017 senza android/apple carplay.
Immagine
dany73
 
Messaggi: 41
Iscritto il: 24/10/2016, 11:53
Ringraziamenti dati: 0 volta
Ringraziamenti ricevuti: 4 volte
provincia: PV
Status: al volante
Modello Kia: New Sportage 2016
Allestimento: GT Line
Motorizzazione: 2.0 CRDI (185 cv)
Colore: Black Pearl
Optional: Techno Pack
Auto precedente: Hyundai Tucson

Re: Autoradio senza suono

Messaggioda tipografo1971 » 18/04/2017, 12:46

allora potrebbe essere quello il problema, l'aggiornamento del cellulare . . .
Fan Club ufficialmente riconosciuto da Kia Italia.

Immagine
Avatar utente
tipografo1971
Administrator
Administrator
 
Messaggi: 35407
Iscritto il: 17/05/2011, 12:57
Ringraziamenti dati: 391 volte
Ringraziamenti ricevuti: 1922 volte
provincia: Siena
Status: al volante
Modello Kia: New Sportage 2016
Allestimento: GT LIne
Motorizzazione: 1.7 CRDI (141 cv)
Colore: Sunset Red
Optional: Move & Style Pack
Auto precedente: Sportage 1.7 CRDI Class

Re: Autoradio senza suono

Messaggioda okkibelli » 18/04/2017, 12:48

ma dici che se lo segnaliamo magari in un futuro aggiornamento lo risolveranno?
okkibelli
Sportage Lover
Sportage Lover
 
Messaggi: 328
Iscritto il: 08/04/2016, 13:43
Località: paderno dugnano
Ringraziamenti dati: 9 volte
Ringraziamenti ricevuti: 15 volte
provincia: mi
Status: al volante
Modello Kia: New Sportage 2016
Allestimento: GT Line
Motorizzazione: 2.0 CRDI (185 cv)
Colore: Black Pearl
Optional: Techno Pack
Auto precedente: golf tsi

Re: Autoradio senza suono

Messaggioda tipografo1971 » 18/04/2017, 15:10

qualsiasi cosa dovete sempre segnalarla all'officina, chiedendo di avvisare il Post Vendita di Milano.
Fan Club ufficialmente riconosciuto da Kia Italia.

Immagine
Avatar utente
tipografo1971
Administrator
Administrator
 
Messaggi: 35407
Iscritto il: 17/05/2011, 12:57
Ringraziamenti dati: 391 volte
Ringraziamenti ricevuti: 1922 volte
provincia: Siena
Status: al volante
Modello Kia: New Sportage 2016
Allestimento: GT LIne
Motorizzazione: 1.7 CRDI (141 cv)
Colore: Sunset Red
Optional: Move & Style Pack
Auto precedente: Sportage 1.7 CRDI Class

Re: Autoradio senza suono

Messaggioda dany73 » 18/04/2017, 15:44

Ecco le versioni del mio impianto

Immagine
Immagine
dany73
 
Messaggi: 41
Iscritto il: 24/10/2016, 11:53
Ringraziamenti dati: 0 volta
Ringraziamenti ricevuti: 4 volte
provincia: PV
Status: al volante
Modello Kia: New Sportage 2016
Allestimento: GT Line
Motorizzazione: 2.0 CRDI (185 cv)
Colore: Black Pearl
Optional: Techno Pack
Auto precedente: Hyundai Tucson


Torna a NEW Kia Sportage - Problema risolto !

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti

Privacy Policy