Crea sito
Pagina 9 di 10

Re: Sostituzione navigatore originale con un infidini 9"

MessaggioInviato: 18/02/2018, 18:55
da juann
ImmagineImmagine




Questo è quanto postato dall utente su fb per risolvere il problema accensione amplificatore


Inviato dal mio iPad utilizzando Tapatalk

Re: Sostituzione navigatore originale con un infidini 9"

MessaggioInviato: 18/02/2018, 21:56
da claudiorm.79
Ciao Dany io lo ho il modulo spdif infatti il segnale arriva con il collegamento RCA ma il problema è che secondo le info che ho trovato è l'amplificatore che non viene acceso
Ultime news potrebbero dipendere da un fusibile troppo basso
Ora vedo qual è il fusibile dell'autoradio e se esiste anche quello dell'amplificatore

Re: Sostituzione navigatore originale con un infidini 9"

MessaggioInviato: 18/02/2018, 22:02
da Dalupetto
Il fusibile di certo non c'entra nulla

Re: Sostituzione navigatore originale con un infidini 9"

MessaggioInviato: 19/02/2018, 14:03
da claudiorm.79
Grazie juann per la info
già lo avevo trovato ma costa la bellezza di 149 €

Re: Sostituzione navigatore originale con un infidini 9"

MessaggioInviato: 19/02/2018, 14:05
da juann
Claudio sappi che pendo dalle tue labbra, senza fraintendimento alcuno..... tanto qua tocca attendere la fine del mese che i cinesi riprendano a lavorare.


Inviato dal mio iPad utilizzando Tapatalk

Re: Sostituzione navigatore originale con un infidini 9"

MessaggioInviato: 19/02/2018, 20:10
da dannypanta
claudiorm.79 ha scritto:Ciao Dany io lo ho il modulo spdif infatti il segnale arriva con il collegamento RCA ma il problema è che secondo le info che ho trovato è l'amplificatore che non viene acceso
Ultime news potrebbero dipendere da un fusibile troppo basso
Ora vedo qual è il fusibile dell'autoradio e se esiste anche quello dell'amplificatore

Claudio a questo punto io controllerei di nuovo i connettori in quanto non arriva corrente all'amplificatore.

Re: Sostituzione navigatore originale con un infidini 9"

MessaggioInviato: 20/02/2018, 13:11
da claudiorm.79
Ho sentito telefonicamente un paio di installatori Hi-Fi mi hanno comunicato che l'ampificatore non può funzionare senza tensione elettrica, quindi a quanto sembra è amplificato e il problema non è quello... :angry-banghead: :angry-banghead:

Re: Sostituzione navigatore originale con un infidini 9"

MessaggioInviato: 20/02/2018, 23:35
da claudiorm.79
Scusate tutti ma mi correggo
Si sentono soltanto le casse anteriori senza subwoofer
Comincio a pensare a qualche guasto

Re: Sostituzione navigatore originale con un infidini 9"

MessaggioInviato: 20/02/2018, 23:43
da juann
Sempre più convinto che non si accende L ampli


Inviato dal mio iPad utilizzando Tapatalk

Infinidini non si collega al wifi

MessaggioInviato: 25/09/2019, 12:19
da Mario73
Buongiorno gente, vi propongo un problema nella speranza possiate aiutarmi a risolverlo: è da qualche giorno che l'autoradio, una Infinidini ZZP8060 non si collega alla rete wifi mobile, per intenderci quella creata dal cellulare mentre sicollega senza problemi alla rete wifi fissa di casa. E' successo a qualcuno di voi e sapete come risolvere il problema?

Re: Sostituzione navigatore originale con un infidini 9"

MessaggioInviato: 25/09/2019, 15:19
da tipografo1971
visto che con quella di casa funziona, forse è un problema del cellulare ... ? :think:

Re: Sostituzione navigatore originale con un infidini 9"

MessaggioInviato: 26/09/2019, 8:30
da Mario73
No, ho provato con altri cellulari e con il modem tim 3g wifi ma niente. non si collega alle reti mobili. Le riconosce ma nel momento della connessione non si associa

Re: Sostituzione navigatore originale con un infidini 9"

MessaggioInviato: 26/09/2019, 8:45
da tipografo1971
se non hai ancora fatto l'unica è provare a resettare l'autoradio ...

Re: Sostituzione navigatore originale con un infidini 9"

MessaggioInviato: 27/09/2019, 13:52
da Kenzo
Prova a cancellarlo dalla memoria del cell e fai la stessa cosa con l'autoradio, prova a ricollegarti inserendo di nuovo la password

Re: Sostituzione navigatore originale con un infidini 9"

MessaggioInviato: 30/09/2019, 7:04
da Mario73
Ok oggi provo . Grazie