Spia 4wd

Sezione dedicata all'archiviazione dei "problemi risolti" e dei "misteri svelati" riguardanti la Kia Rio . . . quando pensate di avere un problema per prima cosa guardate in questa sezione.
Regole del forum
Inseriamo qui tutti i vari problemi (o presunti tali) risolti

Spia 4wd

Messaggioda Midoamin » 06/05/2021, 7:11

Ciao a tutti Nella mia sportage rebel del 2011 immatricolazione 2012 comprata usata da poco si é accessa la spia del 4wd e rimasta accesa due giorni poi un giorno si e spenta e poi riaccesa , qualcuno sa dirmi quale il problema , forse xk ho messo il blocco del differenziale sull'asfalto asciutto in salita (non consapevole non andava fatto) ?
O perché l'ho tirata qualche volta in modo aggressivo? Premetto che lo comprata usata qualche settimana fa e ha 135 mila km
Grazie cordiali saluti
Midoamin
 
Messaggi: 2
Iscritto il: 06/05/2021, 6:24
Ringraziamenti dati: 0 volta
Ringraziamenti ricevuti: 0 volta
provincia: Reggio Emilia
Status: al volante
Modello Kia: Sportage
Allestimento: Rebel
Motorizzazione: 2.0 CRDI (184 cv)
Colore: Dark Penta Metal
Optional: Premium Pack
Auto precedente: Pegeut

Re: Spia 4wd

Messaggioda Dalupetto » 06/05/2021, 7:13

Ti ho risposto nella sezione presentazione.
Per cortesia non aprire nuove discussioni, grazie.
Questa la chiudo
Avatar utente
Dalupetto
Moderatore
Moderatore
 
Messaggi: 20881
Iscritto il: 29/12/2012, 19:26
Località: Carpi
Ringraziamenti dati: 715 volte
Ringraziamenti ricevuti: 2857 volte
provincia: Modena
Status: al volante
Modello Kia: New Sportage 2016
Allestimento: GT Line
Motorizzazione: 2.0 CRDI (185 cv)
Colore: White Soul
Optional: Tettino + Navi + Xeno + A/T + Smart Key
Auto precedente: sportage 3 serie


Torna a Kia Rio - - Problema risolto !

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

Privacy Policy
cron